QGIS 3.6 NOOSA no LE6.1


#1

Boa tarde!

Gostaria de saber se o software QGIS 3.6 NOOSA funciona perfeitamente no LE6.1
Preciso instalar no laboratório do pregão 23/2012, no LE 5 não funciona. Alguém já teve experiência com este software?


#2

Oi. Melhor instalar o QGIS 3.4 que é LTR. É mais estável.