Licença multiterminal com problema, muitas estações encontradas, LE 5


#1

Oi pessoal.

EStou com um problema, Instalei o linux educacional e ativem o multiterminal normalmente, pelo o terminal sudo apt-get install le-multiterminal e tambem instalei a linceça sudo apt-get install le-multiterminal-lic. No momento funcionou normalmente, foi no dia 21/09/2018. no dia 26/09/2018, os terminais de alguns estão dizendo o que foram encontradas muitas estações, e so fica com esse aviso.

quando entro no gksu gedit /etc/udev/rules.d/70-persistent-net.rule. para mudar o eth0 e ver se resolvi. aparece tudo branco.Captura%20de%20tela%20de%202016-06-09%2014_22_17


#2

Tenta colocar um s no final de gksu gedit /etc/udev/rules.d/70-persistent-net.rule

Ficaria assim: gksu gedit /etc/udev/rules.d/70-persistent-net.rules


#3

Olá wallysluan,
Leia o tópico https://forum.c3sl.ufpr.br/t/linux-educacional-5-multiterminal/163 onde está postado como deve ser o procedimento de instalação e ativação da licença do linux educacional 5.06.


LE 5 - Licenças multiterminal
#4

https://drive.google.com/open?id=1PZm7CLKAUk4eVT2OBPx4tWd5vqxOIxjS

customizei essa aqui não da mais esse problema e firefox 66


#5

O problema talvez esteja nos hubs. Formatei, troquei placas de vídeo, limpei memória, etc. Não adiantou, resolvi pegar outros três hubs, e era um que estava com defeito, aqui resolveu. Importante, se e multiterminais licenciado pra tres monitores tem q ter três hubs, se tiver dois hubs e o outro tiver mouse e teclado direto no gabinete cedo ou tarde vai dar erro, usa três Hub bom, limpa a placa e viva na gratidao